Google Authenticator - Per User Prompt Shortcodes By Ian Dunn

Version 0.6 – Modifies the Google Authenticator plugin so that only users with 2FA enabled are prompted for the authentication token. By Ian Dunn.

Woops… I got nothin.