Breadcrumb NavXT 5.0 Migration Compatibility Layer DO NOT ACTIVATE By John Havlik

Version 5.1.1 – This exists to ease the transition to the new 5.0 plugin layout. Will produce the ‘Breadcrumb NavXT was just updated from a pre-5.0 version, please go to your plugins page and activate “Breadcrumb NavXT”. Also, deactivate “Breadcrumb NavXT 5.0 Migration Compatibility Layer” to make this message disappear.’ message. Do not activate or rely on this, it will not be included in Breadcrumb NavXT 5.2. By John Havlik.

B
M
P
U
W